Foros del Web » Creando para Internet » Flash y Actionscript »

problemas con load movies

Estas en el tema de problemas con load movies en el foro de Flash y Actionscript en Foros del Web. hola ... intente utilizar el tradicional loadMovie de flash pero al momento de cargar el swf externo...mi movie se va al frame inicial y se ...
  #1 (permalink)  
Antiguo 06/06/2003, 13:04
Avatar de papuchango  
Fecha de Ingreso: febrero-2003
Mensajes: 304
Antigüedad: 14 años, 9 meses
Puntos: 0
problemas con load movies

hola ... intente utilizar el tradicional loadMovie de flash pero al momento de cargar el swf externo...mi movie se va al frame inicial y se queda alli..... es bastante raro y no me puedo explicar por que... a veces parece tan ilogico...

por cierto estoy levatando una encuesta para saber su opninion con respecto a flash mx...

espero ayuda....chauuuuuuuuuuuuu!
  #2 (permalink)  
Antiguo 06/06/2003, 13:24
 
Fecha de Ingreso: febrero-2002
Mensajes: 442
Antigüedad: 15 años, 9 meses
Puntos: 2
yo pienso que si compras un producto original no vas a tener problemas. ;)
Yo tambien tengo problemas... siempre me muestra un mensaje que dice flash.exe ha efectuado una operacion no valida y se cerrara (o algo asi). A mi se me ocurre que esto sucede cuando utilizas productios triales y no usas productos originales.
Alguien que apoye mi opinion?
__________________
tech-nico.com
  #3 (permalink)  
Antiguo 06/06/2003, 13:28
Avatar de papuchango  
Fecha de Ingreso: febrero-2003
Mensajes: 304
Antigüedad: 14 años, 9 meses
Puntos: 0
opino igual brother pero mi caso es distinto... yo tengo el studio mx original...pero lo compre cuando recien salia... tal vez debi esperar hasta que tuviera algo de pruebas.... pienso
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:52.