Foros del Web » Creando para Internet » Flash y Actionscript »

Problemas con loadMovie en .exe de Flash 8

Estas en el tema de Problemas con loadMovie en .exe de Flash 8 en el foro de Flash y Actionscript en Foros del Web. Al parecer algo anda mal con el Flash 8 para variar cada verción siempre trae algo que no funciona, al hacer loadmovie desde un .exe ...
  #1 (permalink)  
Antiguo 18/05/2006, 00:21
 
Fecha de Ingreso: mayo-2001
Mensajes: 44
Antigüedad: 16 años, 6 meses
Puntos: 0
Problemas con loadMovie en .exe de Flash 8

Al parecer algo anda mal con el Flash 8 para variar cada verción siempre trae algo que no funciona, al hacer loadmovie desde un .exe del flash 8, no funcionan las cargas externas de .swfs en carpetas internas ni en la misma raiz y por supusto esto quemado a un CD menos, ya este tema lo eh visto en otros foros pero sin respustas si alguien ya descubrio el hilo negro por favor ayudaaaaaaaaaa
  #2 (permalink)  
Antiguo 18/05/2006, 01:23
Avatar de Querube  
Fecha de Ingreso: noviembre-2003
Ubicación: chiclayo
Mensajes: 46
Antigüedad: 14 años, 1 mes
Puntos: 0
Hola terraplana,
pues yo he hecho un cd en flash 8 con loadmovies y me funciona normal, revisa las rutas en la configuración de publicación, sería bueno que si, después de revisar paso por paso tu código y tu fla, no das con el problema, subas ese archivo para que podamos darte una mano.
:)
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:09.