Foros del Web » Creando para Internet » Flash y Actionscript »

Problemas con MediaDisplay

Estas en el tema de Problemas con MediaDisplay en el foro de Flash y Actionscript en Foros del Web. Hola a [email protected], tengi un problema con un swf que llama a un mp3 y un flv externos mediante MediaDisplay, cuando me conecto a la ...
  #1 (permalink)  
Antiguo 12/04/2006, 03:45
 
Fecha de Ingreso: diciembre-2004
Mensajes: 296
Antigüedad: 13 años
Puntos: 1
Problemas con MediaDisplay

Hola a [email protected], tengi un problema con un swf que llama a un mp3 y un flv externos mediante MediaDisplay, cuando me conecto a la web :
http://www.adncomunicacio.org/stream...ntro/index.htm
linco al primer Doctor en "ADSL" y se me conecta a un flv y empieza a reproducir. De momento todo perfecto. al cerrar la ventana, con el boton de cerrar la ventana, se cierra pero si ejecuto otra vez la misma operacion, ej. coger el medico dos lincar en el ADSL se me abre otro flv, pero este se me queda la pagina en blanco. Como si le costase una eternidad conectar. ESTO SOLO ME PASA CO IEXPLORER ya q con FF va bien. Creo que el problema tiene q estar con el rollo de que hasta que no acabe de bajarse el video no me deja conectar a ningun sitio. A ver si podeis ayudarme que me he quedado pillado en este punto. Ah tb me pasa que tengo un boton arriba llamado "menu" y suda de mi totalmente. Bueno gracias por la dedicacion un saludo Segma.
  #2 (permalink)  
Antiguo 19/04/2006, 06:57
 
Fecha de Ingreso: diciembre-2004
Mensajes: 296
Antigüedad: 13 años
Puntos: 1
Si no se sabe la respuesta, me podriais decir donde puedo hacer la pregunta, es q es muy importante para mi. Y no se que mas hacer.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:42.