Foros del Web » Creando para Internet » Flash y Actionscript »

Problemas con la publicacion

Estas en el tema de Problemas con la publicacion en el foro de Flash y Actionscript en Foros del Web. HOla a todos Tengo el siguiente problema Estoy haciendo algunas cosas en flash, como por ejemplo unos desvanecimientos de unos graficos creados en flash (v.8) ...
  #1 (permalink)  
Antiguo 07/04/2006, 04:07
 
Fecha de Ingreso: junio-2003
Mensajes: 778
Antigüedad: 14 años, 6 meses
Puntos: 1
Problemas con la publicacion

HOla a todos

Tengo el siguiente problema
Estoy haciendo algunas cosas en flash, como por ejemplo unos desvanecimientos de unos graficos creados en flash (v.8) alpha 0%...
cuando una vista previa o publico el swf no salen los alpha 0%... los graficos se mantienen con alpha 100%... las imagenes se ven fatal...

Pueden ayudarme??? Es problema de configuración ??
  #2 (permalink)  
Antiguo 07/04/2006, 10:42
Avatar de Bandit
Moderador
 
Fecha de Ingreso: julio-2003
Ubicación: Lima - Perú
Mensajes: 16.726
Antigüedad: 14 años, 5 meses
Puntos: 406
Hola Operadormail:
Para que funcione el alpha el gráfico lo tienes que convertir en MC y hacer una interpolación de movimiento, en la cantidad de frames que desees.

Espero haberte sido de ayuda.
__________________
Bandit.
Si no sabes estudia y si sabes enseña.
http://www.banditwebdesign.com/
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:50.