Foros del Web » Creando para Internet » Flash y Actionscript »

Problemas con los videos

Estas en el tema de Problemas con los videos en el foro de Flash y Actionscript en Foros del Web. Hola. Soy nuevo en el foro y recién empiezo a diseñar, así que mis preguntas van a ser bastante tontas. Tengo un problema: no puedo ...
  #1 (permalink)  
Antiguo 26/03/2008, 17:50
 
Fecha de Ingreso: abril-2007
Mensajes: 2
Antigüedad: 10 años, 7 meses
Puntos: 0
Problemas con los videos

Hola. Soy nuevo en el foro y recién empiezo a diseñar, así que mis preguntas van a ser bastante tontas.

Tengo un problema: no puedo hacer funcionar un videoclip en el Flash MX.
Yo pruebo con un video cualquiera, y hago los siguientes pasos:
1- Lo pongo en la biblioteca.
2- Lo arrastro de la biblioteca a la página en blanco (ahí me dice que va a necesitar agregar fotogramas, etc, etc, y le pongo que sí).
3- Me posiciono sobre el video, y le digo que lo convierta en un símbolo, y que sea un clip de video.

¿Y después qué?
Le doy "Probar película", o ejecuto con ctrl+enter, y veo la pantalla de inicio del video, pero no se reproduce...

Espero que alguien me pueda ayudar. Gracias.
  #2 (permalink)  
Antiguo 27/03/2008, 12:33
Avatar de Bandit
Moderador
 
Fecha de Ingreso: julio-2003
Ubicación: Lima - Perú
Mensajes: 16.726
Antigüedad: 14 años, 5 meses
Puntos: 406
Re: Problemas con los videos

Hola ignacio_r:
Visita mi página, allí tienes varios tutores sobre video.

Espero que te sea de utilidad.
__________________
Bandit.
Si no sabes estudia y si sabes enseña.
http://www.banditwebdesign.com/
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:32.