Foros del Web » Creando para Internet » Flash y Actionscript »

Problemas al subir mi web al servidor

Estas en el tema de Problemas al subir mi web al servidor en el foro de Flash y Actionscript en Foros del Web. Hola, casi he terminado mi web en flash, queda completar algunas paginas, pero el grueso está terminado. Bueno, pues cuando le doy a probar película, ...
  #1 (permalink)  
Antiguo 24/02/2009, 08:49
 
Fecha de Ingreso: febrero-2009
Mensajes: 44
Antigüedad: 8 años, 10 meses
Puntos: 1
Problemas al subir mi web al servidor

Hola, casi he terminado mi web en flash, queda completar algunas paginas, pero el grueso está terminado.

Bueno, pues cuando le doy a probar película, me funciona perfectamente, pero una vez subida a mi servidor, me empieza a hacer cosas extrañas, no me termina de cargar las paginas, desaparecen los scrollpane y me salen imágenes fuera de donde tendrían que estar, unas veces las carga bien, otras mal.

Lo he probado con varios ordenadores en casa de amigos, y en todos me hace los mismos errores, pero sin embargo, ejecutando la pelicula desde mi disco duro, funciona perfectamente.

¿Qué puede ocurrir? Creo que todas las hojas están plublicadas para que funcionen con flash player 8, ¿puede ser el problema?

Mi web es antenassanpedro.com, con la triple w delante (es k todavia soy demasiao novato como pa poner urls en los foros)
  #2 (permalink)  
Antiguo 24/02/2009, 08:52
Avatar de PeruClic  
Fecha de Ingreso: junio-2007
Ubicación: Arequipa, Peru
Mensajes: 533
Antigüedad: 10 años, 5 meses
Puntos: 7
Respuesta: Problemas al subir mi web al servidor

a mi me carga bien
  #3 (permalink)  
Antiguo 24/02/2009, 09:30
 
Fecha de Ingreso: noviembre-2008
Ubicación: en tagsstudio
Mensajes: 92
Antigüedad: 9 años
Puntos: 0
Respuesta: Problemas al subir mi web al servidor

quizas ru problema este en el codigo del cargador!!!!
ps en el servidor locar no se activa, pero en el remoto si
  #4 (permalink)  
Antiguo 24/02/2009, 10:05
Avatar de gVenom  
Fecha de Ingreso: julio-2008
Ubicación: Costa Rica
Mensajes: 1.455
Antigüedad: 9 años, 5 meses
Puntos: 53
Respuesta: Problemas al subir mi web al servidor

A mi tambien me carga bien en IE y Firefox.

Limpia tus cookies y archivos temporales de tu browser
__________________
"Al que venciere y guardare mis obras hasta el fin, yo le daré autoridad sobre las naciones."
Apocalipsis 2: 26
Servicios para Pymes http://dst.co.cr
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:15.