Foros del Web » Creando para Internet » Flash y Actionscript »

Que le paso al sonido

Estas en el tema de Que le paso al sonido en el foro de Flash y Actionscript en Foros del Web. Alguien sabe por que al importar un sonido de una pelicula a otra ya no se escucha bien a la hora de publicar, el sonido ...
  #1 (permalink)  
Antiguo 02/09/2005, 11:16
 
Fecha de Ingreso: marzo-2005
Ubicación: Mexico
Mensajes: 8
Antigüedad: 12 años, 8 meses
Puntos: 0
Que le paso al sonido

Alguien sabe por que al importar un sonido de una pelicula a otra ya no se escucha bien a la hora de publicar, el sonido se "opaca" o baja de volumen lo curiosos es que al reproducirlo desde la biblioteca se escucha bien pero al probarla ya no, se oye como lejos o algo asi...

Gracias!
  #2 (permalink)  
Antiguo 02/09/2005, 11:25
Avatar de bernethe  
Fecha de Ingreso: abril-2004
Ubicación: San José, Costa Rica
Mensajes: 384
Antigüedad: 13 años, 8 meses
Puntos: 2
Tienes que subirle la calidad del audio en los settings

File > Publish Settings

abajo están los botones para cambiar el audio stream y el audio event.
__________________
..::BERNETHE::..
  #3 (permalink)  
Antiguo 02/09/2005, 11:35
 
Fecha de Ingreso: marzo-2005
Ubicación: Mexico
Mensajes: 8
Antigüedad: 12 años, 8 meses
Puntos: 0
Muchas Gracias.

Ya quedo listo!!!!!

Saludos!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:33.