Foros del Web » Creando para Internet » Flash y Actionscript »

Que Pasa??/

Estas en el tema de Que Pasa??/ en el foro de Flash y Actionscript en Foros del Web. Ayuda...cuando pongo mi pelicula de flash en el dreamweaver y la intento ver en el servidor sale un cuadrado blanco y la pelicula no sale ...
  #1 (permalink)  
Antiguo 15/04/2002, 13:50
 
Fecha de Ingreso: marzo-2002
Mensajes: 111
Antigüedad: 15 años, 8 meses
Puntos: 0
Que Pasa??/

Ayuda...cuando pongo mi pelicula de flash en el dreamweaver y la intento ver en el servidor sale un cuadrado blanco y la pelicula no sale que hago???
  #2 (permalink)  
Antiguo 15/04/2002, 14:58
 
Fecha de Ingreso: enero-2002
Mensajes: 55
Antigüedad: 15 años, 11 meses
Puntos: 0
Re: Que Pasa??/

checa que en el servidor donde subiste el HTML hayas subido tambien el SWF si no, pues no tienes desde donde jalar la animacion y si esto ya lo hiciste y sigues viendo un cuadro blanco debes esperar a que cargue el swf, puedes solucionarlo con una precarga

<html><center><embed src="http://www.orca.galeon.com/firma.swf" height=60 width=300>
</embed></center></html>

  #3 (permalink)  
Antiguo 15/04/2002, 16:48
 
Fecha de Ingreso: marzo-2002
Mensajes: 111
Antigüedad: 15 años, 8 meses
Puntos: 0
Re: Que Pasa??/

gracias
  #4 (permalink)  
Antiguo 15/04/2002, 21:32
tac
 
Fecha de Ingreso: febrero-2001
Ubicación: EEUU
Mensajes: 187
Antigüedad: 16 años, 9 meses
Puntos: 0
Re: Que Pasa??/

que tal si nos leemos el cursillo rapido que trae DW y/o Flash, te aseguro que despues de leerlos no te pasan esto errores.

Te sirvio lo que te conteste los anteriores post ;)

Un saludo desde la soleada Miami
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:04.