Foros del Web » Creando para Internet » Flash y Actionscript »

¿que es lo que pasa?

Estas en el tema de ¿que es lo que pasa? en el foro de Flash y Actionscript en Foros del Web. hola muy buenas,, pues estoy intentanoo meter una imagen en swish,, pero lo que no entiendo es porque no me carga,, ademas en el firefox ...
  #1 (permalink)  
Antiguo 03/10/2004, 18:21
Avatar de gachon  
Fecha de Ingreso: septiembre-2004
Ubicación: En Google
Mensajes: 462
Antigüedad: 13 años, 3 meses
Puntos: 3
¿que es lo que pasa?

hola muy buenas,, pues estoy intentanoo meter una imagen en swish,, pero lo que no entiendo es porque no me carga,, ademas en el firefox si me carga y en explorer no,,,,
a ver si podeir ayudar por favor,, este es el codigo que tengo puesto en el
mensaje:
Código:
Código:
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="100%" height="100%">
<param name="movie" value="themes/Nice_Blue/images/barner1.swf">
<param name="quality" value="high">
<embed src="themes/Nice_Blue/images/barner1.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="100%" height="100%"</embed>
</object>
gracias y saludos
  #2 (permalink)  
Antiguo 03/10/2004, 23:17
Avatar de gachon  
Fecha de Ingreso: septiembre-2004
Ubicación: En Google
Mensajes: 462
Antigüedad: 13 años, 3 meses
Puntos: 3
bueno gracias, ya lo he solucionado,, creo que era porque tenia en el codigo puesto width="100%" height="100%" en porcentaje en vez de la otra forma....
gracias y saludos
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:30.