Foros del Web » Creando para Internet » Flash y Actionscript »

la solución

Estas en el tema de la solución en el foro de Flash y Actionscript en Foros del Web. al poner el parametro: <param name="WMODE" value="TRANSPARENT"> en mi .swf se soluciono mi problema. gracias. ¿de todas maneras cómo puedo poner el parametro que me ...
  #1 (permalink)  
Antiguo 25/03/2003, 03:12
 
Fecha de Ingreso: junio-2001
Ubicación: Sevilla
Mensajes: 121
Antigüedad: 16 años, 11 meses
Puntos: 0
la solución

al poner el parametro:
<param name="WMODE" value="TRANSPARENT">

en mi .swf se soluciono mi problema.

gracias.


¿de todas maneras cómo puedo poner el parametro que me indicas en un .swf sin meterlo dentro de una capa?¿se puede hacer tal y como dices?

ya por simpre curiosidad.


si es posible que mueva el administrador esta respuesta al mensaje: http://www.forosdelweb.com/showthrea...hreadid=122371

que es donde he querido contestar.

perdonen.
__________________
salu2
filly

Última edición por filly; 25/03/2003 a las 03:14
  #2 (permalink)  
Antiguo 25/03/2003, 05:53
Avatar de DragonX
Colaborador
 
Fecha de Ingreso: mayo-2002
Ubicación: Funkyland
Mensajes: 8.383
Antigüedad: 16 años
Puntos: 167
La verdad no entendí nada!!!

:cantar: salu2 :cantar:
__________________
Desarrollos dosLotos
Calendario Maya, Meditación, Osho
  #3 (permalink)  
Antiguo 25/03/2003, 07:10
Avatar de papuchango  
Fecha de Ingreso: febrero-2003
Mensajes: 304
Antigüedad: 15 años, 2 meses
Puntos: 0
!!!!!!!!!?????????????

Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:52.