Foros del Web » Creando para Internet » Flash y Actionscript »

SOS por favorrrrrrrr!!

Estas en el tema de SOS por favorrrrrrrr!! en el foro de Flash y Actionscript en Foros del Web. Hola amigos foreros, tengo un dilema o problema y no se cual es la respuesta, quizás ustedes puedan ayudarme. He subido al website un archivo ...
  #1 (permalink)  
Antiguo 28/02/2005, 20:32
Avatar de gabyfornia  
Fecha de Ingreso: diciembre-2004
Ubicación: USA
Mensajes: 182
Antigüedad: 13 años
Puntos: 0
SOS por favorrrrrrrr!!

Hola amigos foreros, tengo un dilema o problema y no se cual es la respuesta, quizás ustedes puedan ayudarme. He subido al website un archivo de video hecho con flash, es decir utilizando el Mediaplayback y siguiendo las instrucciones tal cual para hacer el streaming y el video se ve perfecto. El punto es que cuando lo subo a la red, en el website no se ve. Cual puede ser el problema? desde ya muchas gracias.!!!!
__________________
:stress: De las Aves que Vuelan me gusta el Chancho!!:si:
  #2 (permalink)  
Antiguo 28/02/2005, 21:52
Avatar de junihh  
Fecha de Ingreso: febrero-2004
Ubicación: República Dominicana
Mensajes: 997
Antigüedad: 13 años, 10 meses
Puntos: 7
Tienes dos posibles razones, la primera que tu servidor en el soporte mime no incluye .swf (que lo dudo), el otro posible caso es que no estas usando direccionamiento relativo al enlace del video.

Si es el segundo caso, en este foro encontraras informacion sobre el ruteo relativo a tus archivos. Solo usa el buscador del foro.
__________________
JuniHH
- Mi blog
- Mi portafolio
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:56.