Foros del Web » Creando para Internet » Flash y Actionscript »

SOS, SOS, no me carga mi animacion en FLASH

Estas en el tema de SOS, SOS, no me carga mi animacion en FLASH en el foro de Flash y Actionscript en Foros del Web. He subido una animacion FLASH a mi web, la cual deberia arrancar al abrir la página, pero por el contrariose me queda el marco en ...
  #1 (permalink)  
Antiguo 13/04/2002, 10:55
 
Fecha de Ingreso: abril-2002
Mensajes: 3
Antigüedad: 15 años, 8 meses
Puntos: 0
SOS, SOS, no me carga mi animacion en FLASH

He subido una animacion FLASH a mi web, la cual deberia arrancar al abrir la página, pero por el contrariose me queda el marco en blanco con el logo de MACROMEDIA.
Espero me podais ayudar.
Esta es la web por si quereis pasar y verla.

http://www.iespana.es/policlub

Un saludo a todos

http://www.iespana.es/policlub/gifs/fetch.gif
  #2 (permalink)  
Antiguo 13/04/2002, 14:33
Avatar de candel  
Fecha de Ingreso: noviembre-2001
Ubicación: Marbella
Mensajes: 223
Antigüedad: 16 años, 1 mes
Puntos: 0
Re: SOS, SOS, no me carga mi animacion en FLASH

Yo si la veo....
  #3 (permalink)  
Antiguo 13/04/2002, 14:45
 
Fecha de Ingreso: diciembre-2001
Mensajes: 217
Antigüedad: 16 años
Puntos: 0
Re: SOS, SOS, no me carga mi animacion en FLASH

yo si la vi, pero carga muy lento tu pagina, la vi con ADSL a 512 y tardo mucho
  #4 (permalink)  
Antiguo 13/04/2002, 21:14
tac
 
Fecha de Ingreso: febrero-2001
Ubicación: EEUU
Mensajes: 187
Antigüedad: 16 años, 9 meses
Puntos: 0
Re: SOS, SOS, no me carga mi animacion en FLASH

niño!!! cuanto es el tamaño de tu .swf

Un saludo desde la soleada Miami
  #5 (permalink)  
Antiguo 13/04/2002, 21:38
Avatar de Fr@Nc3$c0  
Fecha de Ingreso: abril-2002
Ubicación: Barcelona (Spain)
Mensajes: 710
Antigüedad: 15 años, 8 meses
Puntos: 1
Re: SOS, SOS, no me carga mi animacion en FLASH

A mi me sale, y la verdad tardó unos 20 segundos en aparecer COMO MUCHO (256 kbs)


[email protected]$C0
  #6 (permalink)  
Antiguo 14/04/2002, 01:49
 
Fecha de Ingreso: abril-2002
Mensajes: 3
Antigüedad: 15 años, 8 meses
Puntos: 0
Re: SOS, SOS, no me carga mi animacion en FLASH

Gracias a todos, ayer por la tarde a ultima hora logre solucionar la incidencia y ya si me carga la animación.
De nuevo gracias por vuestros respuestas y comentarios.
Policlub

http://www.iespana.es/policlub/gifs/fetch.gif
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:32.