Foros del Web » Creando para Internet » Flash y Actionscript »

Tengo problemas con Swish 2.0

Estas en el tema de Tengo problemas con Swish 2.0 en el foro de Flash y Actionscript en Foros del Web. Hola ... tengo problemas con una animación que estoy haciendo en Swish 2.0. La animación la hize y la exporte a formato SWF, y se ...
  #1 (permalink)  
Antiguo 29/06/2003, 13:45
 
Fecha de Ingreso: junio-2003
Mensajes: 2
Antigüedad: 14 años, 5 meses
Puntos: 0
Tengo problemas con Swish 2.0

Hola ... tengo problemas con una animación que estoy haciendo en Swish 2.0.
La animación la hize y la exporte a formato SWF, y se ve perfecto en PC, pero en computadores MAC no se ve nada.
Pense que era que las MAC donde lo probé no tenian los plug-in de Flash ... pero si lo tienen.
Me parece bastante extraño esto porque tengo amigos que han hecho animaciones en Swish igual y las de ellos si se ven en computadores MAC.
De antemano, muchas gracias a aquellos que me puedan ayudar a resolver este problema.
  #2 (permalink)  
Antiguo 30/06/2003, 09:19
 
Fecha de Ingreso: junio-2003
Ubicación: Mi Residencia
Mensajes: 14
Antigüedad: 14 años, 5 meses
Puntos: 0
te equivocaste de foro, tu pregunta corresponde al foro de flash
  #3 (permalink)  
Antiguo 30/06/2003, 09:37
Avatar de tunait
Moderadora
 
Fecha de Ingreso: agosto-2001
Ubicación: Terok Nor
Mensajes: 16.805
Antigüedad: 16 años, 3 meses
Puntos: 380
Pues sí, supongo que te sabrán orientar mejor (o al menos más cantidad de expertos) en el foro de flash.


Traslado a ese foro tu pregunta


Movido desde Editores de sitios web


saludos
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta

SíEste tema le ha gustado a 1 personas (incluyéndote)




La zona horaria es GMT -6. Ahora son las 12:38.