Foros del Web » Creando para Internet » Flash y Actionscript »

tengo problemas con unos botones

Estas en el tema de tengo problemas con unos botones en el foro de Flash y Actionscript en Foros del Web. he puesto unas fotografias, que hacen de boton, que se mueven de izquierda a derecha segun tengas el raton, y cuando lo pulso aparece la ...
  #1 (permalink)  
Antiguo 08/03/2007, 14:30
 
Fecha de Ingreso: marzo-2007
Mensajes: 44
Antigüedad: 10 años, 9 meses
Puntos: 0
tengo problemas con unos botones



he puesto unas fotografias, que hacen de boton, que se mueven de izquierda a derecha segun tengas el raton, y cuando lo pulso aparece la fotografia en grande en el centro, en acciones tienen codigo, pero cuando se estan moviendo parece que tiemblan.:

¿Alquien sabria decirme porque?

gracias.
  #2 (permalink)  
Antiguo 09/03/2007, 02:37
Avatar de PedroRodas  
Fecha de Ingreso: noviembre-2005
Ubicación: Cádiz
Mensajes: 393
Antigüedad: 12 años
Puntos: 0
Re: tengo problemas con unos botones

intenta ser un poco mas concreto. No tienes un enlace para ver lo que dices??
  #3 (permalink)  
Antiguo 10/03/2007, 16:54
 
Fecha de Ingreso: marzo-2007
Mensajes: 44
Antigüedad: 10 años, 9 meses
Puntos: 0
Re: tengo problemas con unos botones

redVirginia.iespana.es/

en el boton fotos en cualquier submenú si te fijas en las fotos tiemblan
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:56.