Foros del Web » Creando para Internet » Flash y Actionscript »

wimpy requires the lasted flash plugin clic to upgrade.

Estas en el tema de wimpy requires the lasted flash plugin clic to upgrade. en el foro de Flash y Actionscript en Foros del Web. Estoy intentando ver unos videos en una página web que son de la versión de Flash mx . Me sale el siguiente texto: wimpy requires ...
  #1 (permalink)  
Antiguo 26/10/2008, 18:59
 
Fecha de Ingreso: octubre-2008
Mensajes: 1
Antigüedad: 9 años, 2 meses
Puntos: 0
wimpy requires the lasted flash plugin clic to upgrade.

Estoy intentando ver unos videos en una página web que son de la versión
de Flash mx . Me sale el siguiente texto: wimpy requires the lasted flash
plugin clic to upgrade.

La ultima versión que tengo instalada es la Adobe Flash Player 10.0.12.36
Windows, Internet Explorer.

Necesito ayuda porque llego horas buscando una solución sin encontrarla.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 02:01.