Foros del Web » Creando para Internet » Herramientas y Software »

Porfa ayuda

Estas en el tema de Porfa ayuda en el foro de Herramientas y Software en Foros del Web. porfavor ayuda kuando aplastas el boton inicio se pone error esta hecho kon wisiwyg web builder 6 ya cheke y esta todo prefecto http://tuasturias.webcindario.com/INDEX.html...
  #1 (permalink)  
Antiguo 20/03/2010, 12:28
 
Fecha de Ingreso: agosto-2009
Mensajes: 58
Antigüedad: 13 años, 1 mes
Puntos: 18
De acuerdo Porfa ayuda

porfavor ayuda


kuando aplastas el boton inicio se pone error

esta hecho kon wisiwyg web builder 6

ya cheke y esta todo prefecto

http://tuasturias.webcindario.com/INDEX.html
  #2 (permalink)  
Antiguo 20/03/2010, 13:04
Avatar de Carlangueitor
Moderador ლ(ಠ益ಠლ)
 
Fecha de Ingreso: marzo-2008
Ubicación: México
Mensajes: 10.037
Antigüedad: 14 años, 6 meses
Puntos: 1329
Respuesta: Porfa ayuda

No veo ningún botón inicio, y de los tres botones que tienes ahí ninguno me saca un error.

Saludos
__________________
Grupo Telegram Docker en Español
  #3 (permalink)  
Antiguo 21/03/2010, 18:58
Avatar de X3r0s  
Fecha de Ingreso: febrero-2010
Mensajes: 90
Antigüedad: 12 años, 7 meses
Puntos: 3
Respuesta: Porfa ayuda

Creo que te refiere a que cuando haces clic en los botones no pasa nada?
Mi recomenaicon no uses botones para hacer eso ,USA LINKS .la etiqueta
Código HTML:
Ver original
  1. <a href="http://miweb.com/indice.html">Indice</a>

Etiquetas: editores-web
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:01.