Foros del Web » Diseño web » Editores Web »

Problema al instalar Adobe CS4 Web Premium

Estas en el tema de Problema al instalar Adobe CS4 Web Premium en el foro de Editores Web en Foros del Web. Hola. Se que es un problema muy comun el que voy a plantearles ya que ya lei bastante por otros lugares. Estoy intentando instalar el ...
  #1 (permalink)  
Antiguo 15/02/2010, 13:44
 
Fecha de Ingreso: febrero-2010
Mensajes: 36
Antigüedad: 4 años, 7 meses
Puntos: 0
Problema al instalar Adobe CS4 Web Premium

Hola. Se que es un problema muy comun el que voy a plantearles ya que ya lei bastante por otros lugares. Estoy intentando instalar el Adobe CS4 Web Premium en mi pc (Intel Dual Core, 3 2Gh, 3 Gb de RAM, Win XP). El problema es que en la primera etapa, en Checkeando perfil del sistema la barra de cargar se queda en 90% y no sigue mas.
Probe miles de cosas, como bajarme primero el Windows install clean up y dps el ADobe CS4 clean up, ya que lo lei por ahi. Borre con CCcleaner los registros...cambie algo en no se que string en los installers de Adobe...probe de todo y no funciona nada, no se la verdad cual es el problema, queria ver si alguno por aca tiene alguna solucion ya que me estoy volviendo loco.
Antes que esto lo unico que tenia isntalado es el photoshop cs2, que lo desistale antes de empezar esto. Tambien desistale hasta el acorbar reader para tratar que me ande! el flash tambien lo desistale...

bueno muchas gracias por la ayuda,
mateo

Etiquetas: adobe, premium
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:34.
SEO by vBSEO 3.3.2