Foros del Web » Programando para Internet » Jquery »

Como implementar jquery 1.4.2 y sifr

Estas en el tema de Como implementar jquery 1.4.2 y sifr en el foro de Jquery en Foros del Web. Hola gente estoy teniendo problemas para hacer andar sifr con jquery 1.4.2. Con la version 1.3 funciona perfecto, pero no con esta. Alguien sabe como? ...
  #1 (permalink)  
Antiguo 19/08/2010, 08:54
 
Fecha de Ingreso: mayo-2008
Mensajes: 111
Antigüedad: 14 años
Puntos: 1
Como implementar jquery 1.4.2 y sifr

Hola gente estoy teniendo problemas para hacer andar sifr con jquery 1.4.2. Con la version 1.3 funciona perfecto, pero no con esta. Alguien sabe como?

Saludos
Leandro

Etiquetas: implementar
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:40.