Foros del Web » Programando para Internet » PHP »

acerca de e107

Estas en el tema de acerca de e107 en el foro de PHP en Foros del Web. Miren estoy interesado en el paquete de e107 pero necesito saber que version me recomiendan ustedes por favor si la 616,617 o la v.7?...
  #1 (permalink)  
Antiguo 23/04/2005, 20:13
 
Fecha de Ingreso: abril-2005
Mensajes: 6
Antigüedad: 12 años, 7 meses
Puntos: 0
acerca de e107

Miren estoy interesado en el paquete de e107 pero necesito saber que version me recomiendan ustedes por favor si la 616,617 o la v.7?
  #2 (permalink)  
Antiguo 24/04/2005, 04:28
Avatar de jam1138
/** @package Moderador */
 
Fecha de Ingreso: julio-2004
Ubicación: sèveR led onieR lE
Mensajes: 9.368
Antigüedad: 13 años, 4 meses
Puntos: 101
¿?... Si alguien me podría traducir... pero podrías ser más explicativo Raul02 ...
Saludos y bienvenido a el foro
__________________
٩(͡๏̯͡๏)۶
» Cómo hacer preguntas de manera inteligente «

"100 años después, la revolución no es con armas, es intelectual y digital"
  #3 (permalink)  
Antiguo 25/04/2005, 08:08
O_O
 
Fecha de Ingreso: enero-2002
Ubicación: Santiago - Chile
Mensajes: 34.417
Antigüedad: 15 años, 11 meses
Puntos: 126
Podríamos usar "google" y ver que es "e107" .. Pero ...

A) Si es una "aplicación pre-fabricada" .. usa dicho foro para hacer ese tipo de preguntas.
B) .. concreta que es .. o espera a un "usuario" de dicho "e107" (al parece no es muy común .. así que no dés nunca nada por "supuesto" .. no está de más concretar).

Un saludo,
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:51.