Foros del Web » Programando para Internet » PHP »

Algo falla en la administración

Estas en el tema de Algo falla en la administración en el foro de PHP en Foros del Web. En mi página con phpNuke yo aparezco como anonimo, aunque tengo acceso a la administración, ¿es que los administradores no aparecen como usuarios? La página ...
  #1 (permalink)  
Antiguo 24/07/2002, 16:21
 
Fecha de Ingreso: junio-2002
Ubicación: España
Mensajes: 348
Antigüedad: 15 años, 6 meses
Puntos: 8
Algo falla en la administración

En mi página con phpNuke yo aparezco como anonimo, aunque tengo acceso a la administración, ¿es que los administradores no aparecen como usuarios?
La página es http://usuarios.lycos.es/lakanoa

por favor, si tiene algun fallo os pido que no me la ---jodais--- y que me lo digais para poder arreglarlo, (lo digo porque creo que cualquiera puede entrar como administrador)

Saludos.

  #2 (permalink)  
Antiguo 24/07/2002, 18:52
 
Fecha de Ingreso: junio-2002
Ubicación: España
Mensajes: 348
Antigüedad: 15 años, 6 meses
Puntos: 8
Re: Algo falla en la administración

Venga chicos una manita... ke me hace mucha falta y seguro ke lo sabeis... :(
  #3 (permalink)  
Antiguo 24/07/2002, 19:06
Avatar de masterwww  
Fecha de Ingreso: enero-2002
Ubicación: Toluca
Mensajes: 1.260
Antigüedad: 15 años, 11 meses
Puntos: 1
Re: Algo falla en la administración

pues cuando lo pones creo que te da chance de hacer tu super usuario y tiene marcado que quede como un usuario normal ( ya tienes usser y super usser con el mismo nick), por eos no lo vez como super usser
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:03.