Foros del Web » Programando para Internet » PHP »

me aparece un error de .dll usando fpdf - Acrobat 5.5

Estas en el tema de me aparece un error de .dll usando fpdf - Acrobat 5.5 en el foro de PHP en Foros del Web. que tal estimados; tengo un pequeño problemilla que no me habia pasado, resulta que estoy creando unos listados utilizando la clase fpdf, el detalle es ...
  #1 (permalink)  
Antiguo 22/11/2005, 17:15
Avatar de Gerifaltus  
Fecha de Ingreso: junio-2005
Ubicación: Tabasco, México
Mensajes: 180
Antigüedad: 12 años, 5 meses
Puntos: 4
me aparece un error de .dll usando fpdf - Acrobat 5.5

que tal estimados;

tengo un pequeño problemilla que no me habia pasado, resulta que estoy creando unos listados utilizando la clase fpdf, el detalle es que con acrobat 6.0 no me manda ningun problema, pero al momento de probarlo con Acrobat 5.5 me mando un error diciendome que no se encuentra unas dll's. -No recuerdo el nombre.

tal vez alguno tuvo ese problema si me podrian ayudar. la version del pdf es la 1.53 (no recuerdo bien). y uso php 4.3.3

gracias por la ayuda que me puedan aportar, desde ya y hasta pronto.

saludos.
__________________
:::.. Todo tiene un ¿Por qué? y un ¿Para qué? ..:::
:::.. Todo se reduce a un SI y a un No ..:::
  #2 (permalink)  
Antiguo 22/11/2005, 20:13
Avatar de jmn2k1  
Fecha de Ingreso: noviembre-2001
Ubicación: Buenos Aires...
Mensajes: 489
Antigüedad: 16 años, 1 mes
Puntos: 2
Estas seguro que el Acrobat Reader (5.5) esta bien instalado y lee otros archivos??

La version de php definitivamente no tiene nada que ver... ahora el fpdf.. podria ser.. deberias chequear en la pagina de los autores si comentan algo sobre esta incompatibilidad.
__________________
JmN
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 06:58.