Foros del Web » Programando para Internet » PHP »

Auxiliooooooooo...no se ve

Estas en el tema de Auxiliooooooooo...no se ve en el foro de PHP en Foros del Web. Bueno, tengo dos usuarios web en mi dominio, pero veo que presenta este problema: problema aqui y aqui esta la informacion del php phpinfo aqui ...
  #1 (permalink)  
Antiguo 01/10/2003, 17:12
Avatar de asinox  
Fecha de Ingreso: enero-2002
Ubicación: Santo Domingo
Mensajes: 2.712
Antigüedad: 15 años, 10 meses
Puntos: 6
Auxiliooooooooo...no se ve

Bueno, tengo dos usuarios web en mi dominio, pero veo que presenta este problema:

problema aqui

y aqui esta la informacion del php
phpinfo aqui

alguien podria decirme cual es el problema?
__________________
www.dataautos.com
  #2 (permalink)  
Antiguo 01/10/2003, 18:44
Avatar de ProgramacionWeb  
Fecha de Ingreso: junio-2003
Ubicación: Barcelona
Mensajes: 176
Antigüedad: 14 años, 6 meses
Puntos: 2
Solo me explico que ~alejandro sea un directorio virtual (o como se llamen los directorios que estan en un lugar pero su direccion es en otro) y entonces este fuera del directorio donde se ejecuta php

no se.... me parece un extraño problema.
__________________
Foros en los que participo:
  #3 (permalink)  
Antiguo 01/10/2003, 18:55
Avatar de asinox  
Fecha de Ingreso: enero-2002
Ubicación: Santo Domingo
Mensajes: 2.712
Antigüedad: 15 años, 10 meses
Puntos: 6
mmmm
__________________
www.dataautos.com
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:41.