Foros del Web » Programando para Internet » PHP »

ayuda!!!!!!!!!!!!

Estas en el tema de ayuda!!!!!!!!!!!! en el foro de PHP en Foros del Web. hola gente del foro, les cuento mi probleme... tengo instalado apache, la ultima version y php 4.1.1 con mysql en windows xp... el problema es ...
  #1 (permalink)  
Antiguo 09/03/2002, 01:23
Usuario no validado
 
Fecha de Ingreso: enero-2002
Ubicación: Bueno Aires
Mensajes: 156
Antigüedad: 15 años, 11 meses
Puntos: 0
ayuda!!!!!!!!!!!!

hola gente del foro, les cuento mi probleme...
tengo instalado apache, la ultima version y php 4.1.1 con mysql en windows xp...
el problema es que desde mi maquina anda todo perfectamente, pero cunado le digo a otro que entre a la pagina en mi server, me dicen que no aparece , o que aparece con errorres, como que no se cargan imagene so que aparece parte del codigo...
esto no me pasaba con la version vieja de php qu etenia la cual era 4.0.2

espero que alguien pueda ayudarme y gracias

Sebastián Guidobono
Diseñador Multimedial
  #2 (permalink)  
Antiguo 09/03/2002, 01:34
Usuario no validado
 
Fecha de Ingreso: enero-2002
Ubicación: Bueno Aires
Mensajes: 156
Antigüedad: 15 años, 11 meses
Puntos: 0
Re: ayuda!!!!!!!!!!!!

por si quieren ver la pagina aca les dejo la dir.
http://www.mundojaja.com.ar :(

Sebastián Guidobono
Diseñador Multimedial
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:05.