Foros del Web » Programando para Internet » PHP »

[AYUDA] tengo una pregunta

Estas en el tema de [AYUDA] tengo una pregunta en el foro de PHP en Foros del Web. Hola Amigos, Les Escribo Por Que Tengo Unos Problemas Con Mi Web, Resulta Que Deseo Crear Un Como Se Dice Webserver, Segun Guias Que E ...
  #1 (permalink)  
Antiguo 21/09/2005, 11:19
 
Fecha de Ingreso: julio-2004
Mensajes: 320
Antigüedad: 13 años, 4 meses
Puntos: 1
Pregunta [AYUDA] tengo una pregunta

Hola Amigos, Les Escribo Por Que Tengo Unos Problemas Con Mi Web, Resulta Que Deseo Crear Un Como Se Dice Webserver, Segun Guias Que E Leido En El Internet, Solo Debo Descargarme El Appserv, Y Meter En La Carpeta Www Los Archivos Respectivos A La Web, Bueno Resulta Que Ya E Hecho Esto, Inclusive De Miles De Formas, Pero Resulta Que Solamente Puedo Ver La Pagina Dentro Del Cyber, Pero La Gente De Afuera Del Cyber Osea Los Usuarios Exteriores, No Pueden Entrar Es Como Que Si La Web No Existiera, Yo Uso Windows 2003.. Alguien Me Podria Ayudar A Montar El Servidor En Internet, Por Favor Ayudenme???
  #2 (permalink)  
Antiguo 21/09/2005, 12:53
 
Fecha de Ingreso: julio-2004
Mensajes: 320
Antigüedad: 13 años, 4 meses
Puntos: 1
em otra pregunta.... existe otra manera de hacerlo???mmm si alguien sabe por favor responda ya llevo tiempo con esto :(quisiera que por favor alguien tuviese el valor de responder mi pregunta... o es que no hay nadie que me pueda ayudar?

Última edición por Sairox; 24/09/2005 a las 19:00
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:31.