Foros del Web » Programando para Internet » PHP »

Compatibilidad entre Dreamweaver con php4 y php5.0

Estas en el tema de Compatibilidad entre Dreamweaver con php4 y php5.0 en el foro de PHP en Foros del Web. Tengo Dreamweaver 7 pero este programa trabaja con PHP 4.0, y tengo Appserv el cual tiene php5.0, la pregunta es: Es compatible o tengo que ...
  #1 (permalink)  
Antiguo 30/09/2005, 09:39
Avatar de Nova  
Fecha de Ingreso: enero-2003
Ubicación: Hyo
Mensajes: 832
Antigüedad: 14 años, 10 meses
Puntos: 1
Información Compatibilidad entre Dreamweaver con php4 y php5.0

Tengo Dreamweaver 7 pero este programa trabaja con PHP 4.0, y tengo Appserv el cual tiene php5.0, la pregunta es: Es compatible o tengo que buscar un Appserv con una version de php4.0. gracias
__________________
http://about.me/jemano
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:42.