Foros del Web » Programando para Internet » PHP »

Compatibilidad de php 5 con xeon 64 bits

Estas en el tema de Compatibilidad de php 5 con xeon 64 bits en el foro de PHP en Foros del Web. Hola a todos estoy actualizando mi servidor que esta instalado con centos 4.2 estoy tratando de instalar PHP 5 ; porque me da errores al ...
  #1 (permalink)  
Antiguo 21/03/2006, 15:04
 
Fecha de Ingreso: marzo-2006
Mensajes: 1
Antigüedad: 11 años, 8 meses
Puntos: 0
Compatibilidad de php 5 con xeon 64 bits

Hola a todos
estoy actualizando mi servidor que esta instalado con centos 4.2 estoy tratando de instalar PHP 5 ; porque me da errores al compilar PHP me dice que faltan librerias pero segun yo estan estan istaladas todas.
Si alguien me puede ayudar o talves me olvide alguna libreria las que istale son
libstdc++.so.5
libncurses.so.5
O talves es porque mi equipo es xeon dual
gracias por cualquier ayuda
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:58.