Foros del Web » Programando para Internet » PHP »

Compatibilidad Php Con Apache

Estas en el tema de Compatibilidad Php Con Apache en el foro de PHP en Foros del Web. ALGUIEN SABE SI ES POSIBLE QUE HAYA INCOMPATIBILIDAD DE VERSIONES ACTUALES DE PHP CON VERSIONES MAS ANTIGUAS DEL SERVIDOR APACHE????? YO EN CONCRETO TENGO php-4.2.1-Win32 ...
  #1 (permalink)  
Antiguo 29/05/2002, 22:16
 
Fecha de Ingreso: mayo-2002
Mensajes: 1
Antigüedad: 15 años, 6 meses
Puntos: 0
Compatibilidad Php Con Apache

ALGUIEN SABE SI ES POSIBLE QUE HAYA INCOMPATIBILIDAD DE VERSIONES ACTUALES DE PHP CON VERSIONES MAS ANTIGUAS DEL SERVIDOR APACHE?????

YO EN CONCRETO TENGO php-4.2.1-Win32 Y apache_1_3_6_win32

GRACIAS
  #2 (permalink)  
Antiguo 29/05/2002, 22:51
O_O
 
Fecha de Ingreso: enero-2002
Ubicación: Santiago - Chile
Mensajes: 34.417
Antigüedad: 15 años, 11 meses
Puntos: 126
Re: Compatibilidad Php Con Apache

Y NO TE MOLESTA LA VISTA ESCRIBIR Y LEER TODO EN MAYUSCULAS?

Bueno a mi si .. es solo un comentario ya que es tu primer mensaje .. para q lo tomes en cuenta en otros mensajes al foro.

Un saludo,

pd: .. "incompatiblidad" PHP con Apache? . cual? algun error en concreto ...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 06:22.