Foros del Web » Programando para Internet » PHP »

Duda

Estas en el tema de Duda en el foro de PHP en Foros del Web. hola, Tengo la siguiente duda. Tengo un panel plesk con el php 4.3.10, lo que quiero es actualizar al 4.4.1 y mi duda si al ...
  #1 (permalink)  
Antiguo 07/06/2006, 11:56
Avatar de laaccaal  
Fecha de Ingreso: julio-2003
Ubicación: Murcia
Mensajes: 147
Antigüedad: 14 años, 4 meses
Puntos: 1
Duda

hola,
Tengo la siguiente duda.
Tengo un panel plesk con el php 4.3.10, lo que quiero es actualizar al 4.4.1 y mi duda si al instalar este ultimo y quitar el 4.3.10 no afectara a mi plesk 7.5.

Gracias
__________________
Album Fotos
Blog MisApuntes
  #2 (permalink)  
Antiguo 07/06/2006, 12:01
Avatar de mauled  
Fecha de Ingreso: marzo-2005
Ubicación: Cd. de México.
Mensajes: 3.001
Antigüedad: 12 años, 9 meses
Puntos: 33
No deberia haber ningun problema

Saludillos.
  #3 (permalink)  
Antiguo 13/06/2006, 04:00
Avatar de laaccaal  
Fecha de Ingreso: julio-2003
Ubicación: Murcia
Mensajes: 147
Antigüedad: 14 años, 4 meses
Puntos: 1
Hola,
Ademas del paquete principal que otros se tiene que instalar???
__________________
Album Fotos
Blog MisApuntes
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:39.