Foros del Web » Programando para Internet » PHP »

error 400 con PHP y PWS

Estas en el tema de error 400 con PHP y PWS en el foro de PHP en Foros del Web. yo tenia instalado pws con php 4.3.4 desde hace un tiempo, funcionaba a la perfeccion. luego instale el php5 para probar pero me empezo a ...
  #1 (permalink)  
Antiguo 16/05/2004, 11:52
Avatar de ArrauKano  
Fecha de Ingreso: noviembre-2002
Ubicación: Santiago
Mensajes: 664
Antigüedad: 15 años, 1 mes
Puntos: 4
error 400 con PHP y PWS

yo tenia instalado pws con php 4.3.4 desde hace un tiempo, funcionaba a la perfeccion.

luego instale el php5 para probar pero me empezo a arrojar el error 400, de peticion erronea, luego baje la última del php4 y me ocurrió lo mismo.

ahora no puedo ver php por PWs ¿q hago ?
necesito tener pws pa poder probar el comportamiento de mis scripts en otro servidor.

no se q otro dato puedo dar pk no recuerdo q otras acciones puedieron haber coincidido en mi computador.
__________________
Blog | Tecnosquad
  #2 (permalink)  
Antiguo 16/05/2004, 12:49
Avatar de Gerald  
Fecha de Ingreso: julio-2003
Mensajes: 1.356
Antigüedad: 14 años, 5 meses
Puntos: 2
Loque se me acaba de ocurrir es que desinstales todo, y hagas una nueva reinstalacion, pero asegurate de borrar todo, sin dejar indicios de pws y php.

Espero funcione
Suerte
__________________
Solo por Hoy: Trataré de fortalecer mi mente. Estudiaré y aprenderé algo útil
Hoteldipity
Arte Caracol
  #3 (permalink)  
Antiguo 16/05/2004, 19:38
Avatar de ArrauKano  
Fecha de Ingreso: noviembre-2002
Ubicación: Santiago
Mensajes: 664
Antigüedad: 15 años, 1 mes
Puntos: 4
eso pense, pero no aparece en ninguna parte alguna forma pa desinstalar PWS, kizas tenga q arreglar todo el fucking 98 otra vez
__________________
Blog | Tecnosquad
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:04.