Foros del Web » Programando para Internet » PHP »

Error de actualización del servidor de correo Horde

Estas en el tema de Error de actualización del servidor de correo Horde en el foro de PHP en Foros del Web. Hola a todos. Tengo al siguiente error: En el panel de control de la aplicacion Plesk 7.5 hay una opción de actualización del servidor de ...
  #1 (permalink)  
Antiguo 08/08/2005, 06:35
 
Fecha de Ingreso: marzo-2004
Mensajes: 550
Antigüedad: 13 años, 9 meses
Puntos: 5
Sonrisa Error de actualización del servidor de correo Horde

Hola a todos. Tengo al siguiente error:

En el panel de control de la aplicacion Plesk 7.5 hay una opción de actualización del servidor de correo Horde obteniendo el siguiente error:


No se ha especificado el 'Array' requerido en la configuración de DataTree SQL. El archivo /config/conf.php tendría que contener una opción $conf['storage']['params']['Array'].


Espero que alquien puede ayudarme.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:44.