Foros del Web » Programando para Internet » PHP »

Error PHP con APACHE

Estas en el tema de Error PHP con APACHE en el foro de PHP en Foros del Web. Hola amigos, Soy nuevo en PHP 5 y APACHE 2, hay instale en mi pc (window 2000) y tengo el siguiente error que aparece en ...
  #1 (permalink)  
Antiguo 20/08/2004, 16:45
 
Fecha de Ingreso: junio-2004
Mensajes: 19
Antigüedad: 13 años, 6 meses
Puntos: 0
Error PHP con APACHE

Hola amigos,

Soy nuevo en PHP 5 y APACHE 2, hay instale en mi pc (window 2000) y tengo el siguiente error que aparece en el log al ejecutar una pagina php http:\\localhost:8080\test.php
"apache Premature end of script headers: php.exe"

Quien me puede ayudar a solucionar este problema.

Atte.
Druz
  #2 (permalink)  
Antiguo 20/08/2004, 16:56
Avatar de sism82  
Fecha de Ingreso: octubre-2003
Ubicación: Guadalajara
Mensajes: 865
Antigüedad: 14 años, 1 mes
Puntos: 1
eso aparece en el log, pero que te aparece en el explorador?? que tienes de codigo en test.php??
bajo que procedimiento instalaste apache y php??

un saludo
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:06.