Foros del Web » Programando para Internet » PHP »

Error en al usar squirrelmail-1.0.6

Estas en el tema de Error en al usar squirrelmail-1.0.6 en el foro de PHP en Foros del Web. Hola, estoy usando el squirrelmail bajo apache ver.1.3.9 y corre sin problemas, pero al correrlo en apache ver.2.0.39 No puede encontrar el login del usuario, ...
  #1 (permalink)  
Antiguo 03/09/2002, 17:37
 
Fecha de Ingreso: febrero-2002
Mensajes: 29
Antigüedad: 15 años, 10 meses
Puntos: 0
Error en al usar squirrelmail-1.0.6

Hola, estoy usando el squirrelmail bajo apache ver.1.3.9 y corre sin problemas, pero al correrlo en apache ver.2.0.39
No puede encontrar el login del usuario,
A alguien le ha ocurrido esto ??
que puedo hacer.

Gracias.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:12.