Foros del Web » Programando para Internet » PHP »

La he liado con el foro

Estas en el tema de La he liado con el foro en el foro de PHP en Foros del Web. Muy wenas, mirar, estaba cambiando el theme del foro, y weno lo subi al FTP y todo bien, cuando me meto en el administrador del ...
  #1 (permalink)  
Antiguo 24/04/2004, 07:26
 
Fecha de Ingreso: abril-2004
Mensajes: 7
Antigüedad: 13 años, 7 meses
Puntos: 0
La he liado con el foro

Muy wenas, mirar, estaba cambiando el theme del foro, y weno lo subi al FTP y todo bien, cuando me meto en el administrador del foro doi a exportar estilo, y me dice que el estilo q quiero esta vacio, en fin doi a agregar estilo, y abajo me ponia el nombre del estilo osea que no selecciione nada, y luego fui a configuar (para poner el theme) y me fije que no salia el nombre, vamos que estaba en blanco, igualmente le di y ahora me sale esto:
http://usuarios.lycos.es/deliriumklan/phpBB2/
he intentado re-editar el nombre del theme en el ftp, pero como estaba en blacno el nombre el programa no me deja y no se k tengo k hacer, y si no tiene solucion me gustaria k me dijeseis como salvar la base d datos.



Un saludo
  #2 (permalink)  
Antiguo 24/04/2004, 07:50
Avatar de ||Dj||  
Fecha de Ingreso: enero-2002
Mensajes: 2.349
Antigüedad: 15 años, 10 meses
Puntos: 1
Pregunta en el subforo de aplicaciones prefabricadas.
  #3 (permalink)  
Antiguo 24/04/2004, 07:58
 
Fecha de Ingreso: abril-2004
Mensajes: 7
Antigüedad: 13 años, 7 meses
Puntos: 0
vale voy pa' ya gracias
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:08.