Foros del Web » Programación web » PHP »

http://localhost/install.php

Estas en el tema de http://localhost/install.php en el foro de PHP en Foros del Web. acabo de instalar fox serv 3.0 luego post serv , pero no me funciona el enlace en internet explorer http://localhost/install.php solo en nets cape 6.0 ...
  #1 (permalink)  
Antiguo 23/11/2002, 21:43
Avatar de reportero2  
Fecha de Ingreso: julio-2002
Ubicación: TRABAJANDO NUEVAMENTE POR UN MEXICO MEJOR!!!
Mensajes: 0
Antigüedad: 11 años, 9 meses
Puntos: 0
http://localhost/install.php

acabo de instalar fox serv 3.0 luego post serv , pero no me funciona el enlace en internet explorer

http://localhost/install.php

solo en nets cape 6.0

pero yo lo quiero en internet explorer como hago que pasa que no funciona, ya desinstale nets cape e instale de nuez for serv y todo pero igual no funciona. que hago

y pregunta dos: puedo instalar post nuke y php nuke juntos , soy nuevo en esto de php
  #2 (permalink)  
Antiguo 24/11/2002, 02:02
Avatar de Aleph  
Fecha de Ingreso: agosto-2001
Ubicación: Kenolandia
Mensajes: 1.059
Antigüedad: 12 años, 8 meses
Puntos: 2
Errr... no sé, estoy medio borracho. No sé qué es el Fox no sé cuanto (Fox Pro? :P!!!).
Probá en Herramientas/Opciones de internet/Conexiones/Configuración Lan y chequeá la casilla "No resolver direcciones locales" (o algo así).
Será?
Lo de php-nuke y post-nuke, claro que se puede, lo único que tenés que cuidar es que no usen los mismos nombres de tablas (cambia el prefix).

Saludos.
  #3 (permalink)  
Antiguo 24/11/2002, 09:14
Avatar de reportero2  
Fecha de Ingreso: julio-2002
Ubicación: TRABAJANDO NUEVAMENTE POR UN MEXICO MEJOR!!!
Mensajes: 0
Antigüedad: 11 años, 9 meses
Puntos: 0
Lo de php-nuke y post-nuke, claro que se puede, lo único que tenés que cuidar es que no usen los mismos nombres de tablas (cambia el prefix).

que es eso...
  #4 (permalink)  
Antiguo 24/11/2002, 11:35
Avatar de pereztroff  
Fecha de Ingreso: junio-2002
Ubicación: En la Internet.
Mensajes: 4.069
Antigüedad: 11 años, 10 meses
Puntos: 5
desinstala ambos programas y vuelve a instalar el foxserver, luego cuentame
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:10.
SEO by vBSEO 3.3.2