Foros del Web » Programando para Internet » PHP »

incompatibilidad-.....

Estas en el tema de incompatibilidad-..... en el foro de PHP en Foros del Web. Hola, socios: Mis programas en php los realizo en mi pc ya que tengo instalado el easyphp, luego las subo al servidor. Por lo menos ...
  #1 (permalink)  
Antiguo 17/11/2004, 10:14
 
Fecha de Ingreso: octubre-2004
Ubicación: Santiago de Chile
Mensajes: 504
Antigüedad: 13 años, 2 meses
Puntos: 0
incompatibilidad-.....

Hola, socios: Mis programas en php los realizo en mi pc ya que tengo instalado el easyphp, luego las subo al servidor. Por lo menos asi lo hacia hasta que se cambio la version de mysql del servidor... lo raro de esto es que algunas cosas funcionan bien y otras, que son iguales, no (por ej. mantenedores para hombres es igual al de mujeres, sin embargo el de mujer funciona y el de hombre no...). pienso que podria ser la configuracion del php.ini???? pero no estoy seguro ya que se supone que el servidor deberia estar congfigurado en forma standard.
Bueno, a ver si alguien sabe de que se trata. Un saludo
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:41.