Foros del Web » Programando para Internet » PHP »

Instalacion de Apache

Estas en el tema de Instalacion de Apache en el foro de PHP en Foros del Web. Saludos! Estoy instalando apache version 2.0.53 en Windows 2000 y PHP 4.3.10 y ya hice las configuraciones correspondientes para que Apache y php trabajen pero ...
  #1 (permalink)  
Antiguo 23/08/2005, 08:55
 
Fecha de Ingreso: enero-2005
Ubicación: Mexico
Mensajes: 53
Antigüedad: 12 años, 10 meses
Puntos: 0
Exclamación Instalacion de Apache

Saludos!

Estoy instalando apache version 2.0.53 en Windows 2000 y PHP 4.3.10 y ya hice las configuraciones correspondientes para que Apache y php trabajen pero me marca el siguiente error:

No instalado el servicio llamado Apache2

Se alguien me puede ayudar a como resolver este problema, se lo agradeceria mucho.

De antemano gracias
  #2 (permalink)  
Antiguo 23/08/2005, 09:22
Avatar de claudiovega  
Fecha de Ingreso: octubre-2003
Ubicación: Puerto Montt
Mensajes: 3.667
Antigüedad: 14 años, 1 mes
Puntos: 11
Pero da mas datos, cuando te marca ese error? que estas haciendo en el minuto en que te marca el error?
Cuenta los pasos que haz realizado para instalar Apache.
  #3 (permalink)  
Antiguo 23/08/2005, 09:26
 
Fecha de Ingreso: abril-2005
Mensajes: 60
Antigüedad: 12 años, 8 meses
Puntos: 0
Configuraste bien el php.ini aquí te doy un link de un manual para hacerlo:

http://www.maestrosdelweb.com/editor...phpmysqlap.pdf
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:19.