Foros del Web » Programando para Internet » PHP »

PHP 5.2.0 + Tomcat 5.5.17

Estas en el tema de PHP 5.2.0 + Tomcat 5.5.17 en el foro de PHP en Foros del Web. Hola nuevamente, hace mucho tiempo quiero poder ejecutar o procesar las páginas php en tomcat, alguien sabe como lo puedo hacer...??? El problema es el ...
  #1 (permalink)  
Antiguo 25/06/2006, 12:09
Usuario no validado
 
Fecha de Ingreso: octubre-2005
Ubicación: En mi casita
Mensajes: 100
Antigüedad: 12 años, 1 mes
Puntos: 0
Pregunta PHP 5.2.0 + Tomcat 5.5.17

Hola nuevamente, hace mucho tiempo quiero poder ejecutar o procesar las páginas php en tomcat, alguien sabe como lo puedo hacer...???

El problema es el siguiente, configuré los archivos que dicen por lo regular e hice una página de prueba test.php, la cual Tomcat me la compila hasta llegar a

max_execution_time 30 30

y de allí se cuelga el Tomcat, osea, se apaga el servicio... alguien sabe que podría estar sucediendo???
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:47.