Foros del Web » Programando para Internet » PHP »

PHP en Apache

Estas en el tema de PHP en Apache en el foro de PHP en Foros del Web. Hola a todos... Por favor, alguien me podria decir si la version de PHP 4.3.9 se puede instalar como modulo en Apache 1.3.33? Gracias y ...
  #1 (permalink)  
Antiguo 13/11/2004, 14:06
 
Fecha de Ingreso: octubre-2004
Mensajes: 741
Antigüedad: 13 años, 1 mes
Puntos: 3
Pregunta PHP en Apache

Hola a todos...
Por favor, alguien me podria decir si la version de PHP 4.3.9 se puede instalar como modulo en Apache 1.3.33?
Gracias y un saludo cordial.
paulkees.-
  #2 (permalink)  
Antiguo 13/11/2004, 14:18
Avatar de living  
Fecha de Ingreso: mayo-2004
Mensajes: 1.266
Antigüedad: 13 años, 6 meses
Puntos: 2
No deberías tener ningún problema
__________________
¿Te apasiona el mundo del guión? El portal del guión
  #3 (permalink)  
Antiguo 13/11/2004, 14:21
 
Fecha de Ingreso: octubre-2004
Mensajes: 741
Antigüedad: 13 años, 1 mes
Puntos: 3
De acuerdo Gracias Living

Hacia alla voy con la instalacion... espero no tener problemas!!!
  #4 (permalink)  
Antiguo 13/11/2004, 15:07
Avatar de living  
Fecha de Ingreso: mayo-2004
Mensajes: 1.266
Antigüedad: 13 años, 6 meses
Puntos: 2
suerte
__________________
¿Te apasiona el mundo del guión? El portal del guión
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:37.