Foros del Web » Programando para Internet » PHP »

phpMyAdin 2.2.6 (foxserve)

Estas en el tema de phpMyAdin 2.2.6 (foxserve) en el foro de PHP en Foros del Web. a ver si alguien me echa un cable que me esta saliendo humo!! He instalado hace unos dias el Foxserve (php-mysql-apache) y todo iba bien ...
  #1 (permalink)  
Antiguo 27/08/2003, 13:26
 
Fecha de Ingreso: agosto-2003
Ubicación: london
Mensajes: 12
Antigüedad: 14 años, 3 meses
Puntos: 0
phpMyAdin 2.2.6 (foxserve)

a ver si alguien me echa un cable que me esta saliendo humo!!
He instalado hace unos dias el Foxserve (php-mysql-apache) y todo iba bien hasta que intente crear una bd. Pero en este phpMyAdmin no existe la opcion de crear nueva bd, o almenos no se donde esta. Ha tenido alguien este problema?? me pueden orientar??
Gracias a todos.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:40.