Foros del Web » Programando para Internet » PHP »

phpTriad for windows

Estas en el tema de phpTriad for windows en el foro de PHP en Foros del Web. hola a todos, tengo instalado en Windows 2000 Pro, el MySQL,Apache,PHP para Windows phptriad2-2-1, pero quiero actualizar el MySQL 4.1, alguien me puede decir como ...
  #1 (permalink)  
Antiguo 14/01/2005, 08:10
 
Fecha de Ingreso: diciembre-2004
Mensajes: 52
Antigüedad: 13 años
Puntos: 0
phpTriad for windows

hola a todos, tengo instalado en Windows 2000 Pro, el MySQL,Apache,PHP para Windows phptriad2-2-1, pero quiero actualizar el MySQL 4.1, alguien me puede decir como puedo actualizarlo correctamente?
Gracias y saludos.
  #2 (permalink)  
Antiguo 14/01/2005, 21:21
 
Fecha de Ingreso: diciembre-2003
Ubicación: Campehce, Mexico
Mensajes: 325
Antigüedad: 14 años
Puntos: 0
Mejor bajate el appserver ultima version ;)
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:59.