Foros del Web » Programando para Internet » PHP »

problema con autentificacion de usuarios

Estas en el tema de problema con autentificacion de usuarios en el foro de PHP en Foros del Web. Hola...hace poco empeze con PHP. Lo poco q probe funciono. Pero ahora q intento autentificar usuarios. Probe el script de los Faqs http://www.forosdelweb.com/s/msg101546.html el error ...
  #1 (permalink)  
Antiguo 02/04/2004, 22:38
 
Fecha de Ingreso: noviembre-2002
Ubicación: LIMA
Mensajes: 652
Antigüedad: 15 años, 1 mes
Puntos: 1
problema con autentificacion de usuarios

Hola...hace poco empeze con PHP. Lo poco q probe funciono. Pero ahora q intento autentificar usuarios. Probe el script de los Faqs

http://www.forosdelweb.com/s/msg101546.html

el error es el siguiente:

The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, [email protected] and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.



ACLARO Q EL APACHE ESTA FUNCIONANDO ..OTROS SCRIPTS FUNCIONAN SIN PROBLEMA.
CUANDO QUITO LAS LLAMADAS HEADER DESAPARECE EL ERROR





Espero q alguien sepa porque. Muchas gracias.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:41.