Foros del Web » Programando para Internet » PHP »

Problema con el codigo

Estas en el tema de Problema con el codigo en el foro de PHP en Foros del Web. hola a todos: Me he cambiado de servidor y me ha surgido un problema con este codigo que en el antiguo funcionaba y en este ...
  #1 (permalink)  
Antiguo 15/11/2010, 06:23
 
Fecha de Ingreso: abril-2008
Mensajes: 348
Antigüedad: 14 años, 2 meses
Puntos: 1
Problema con el codigo

hola a todos:

Me he cambiado de servidor y me ha surgido un problema con este codigo que en el antiguo funcionaba y en este nuevo falla

Os cuento: viene de una busqueda de una base de datos, muestra una serie de resultados, y al picar en uno de ellos deberia de mostrar un perfil.

La url de la pagina donde esta instalado es de este tipo:


, un saludo

Última edición por miriamgomez; 15/11/2010 a las 09:28
  #2 (permalink)  
Antiguo 15/11/2010, 14:36
Avatar de Sourcegeek
Colaborador
 
Fecha de Ingreso: mayo-2009
Ubicación: $mex['B.C.'];
Mensajes: 1.816
Antigüedad: 13 años, 1 mes
Puntos: 322
Respuesta: Problema con el codigo

Y el codigo? NO podemos dar ninguna opcion si no vemos el problema en el codigo.
__________________
Buscas desarrollador web? Sourcegeek. Diseño web, Maquetación y Programación
¡Escribe bien! Esto es un foro, no un Facebook para que escribas con los pies
  #3 (permalink)  
Antiguo 15/11/2010, 15:16
Avatar de hackjose  
Fecha de Ingreso: abril-2010
Ubicación: Edo Mexico
Mensajes: 1.178
Antigüedad: 12 años, 2 meses
Puntos: 131
Respuesta: Problema con el codigo

wow que pregunta

Etiquetas: Ninguno
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:28.