Foros del Web » Programando para Internet » PHP »

Problema con FoxSev 3.0[solucionado]

Estas en el tema de Problema con FoxSev 3.0[solucionado] en el foro de PHP en Foros del Web. Instalé el foxserv 3.0 en win 98 pero al hacer correr a Apache me sale el siguiente mensaje PhpGeekUtil. el archivo no puede hallar el ...
  #1 (permalink)  
Antiguo 12/07/2004, 11:58
 
Fecha de Ingreso: marzo-2003
Ubicación: onde toy?
Mensajes: 1.437
Antigüedad: 14 años, 9 meses
Puntos: 9
Problema con FoxSev 3.0[solucionado]

Instalé el foxserv 3.0 en win 98 pero al hacer correr a Apache me sale el siguiente mensaje


PhpGeekUtil. el archivo no puede hallar el archivo especificado
cómo resuelvo esto??
__________________
Buena Vida...
Francisco

Última edición por Bluesman74cl; 12/07/2004 a las 15:25
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:43.