Foros del Web » Programando para Internet » PHP »

Problema Con Instalacion

Estas en el tema de Problema Con Instalacion en el foro de PHP en Foros del Web. Hola que tal...esta es la primera ves que posteo aqui, espero se sepan entender mi ignorancia. Instale el apache apache 1.3.28 y corrio barbaro, pero ...
  #1 (permalink)  
Antiguo 29/09/2003, 20:35
 
Fecha de Ingreso: septiembre-2003
Ubicación: mendoza
Mensajes: 1
Antigüedad: 14 años, 2 meses
Puntos: 0
Problema Con Instalacion

Hola que tal...esta es la primera ves que posteo aqui, espero se sepan entender mi ignorancia.
Instale el apache apache 1.3.28 y corrio barbaro, pero al querer isntalar el php 4.3.3...zas error...No se encontró el archivo.DLL requerido, PHP4TS.DLL...asi que ahi quede...puede ser mi so...win98SE...no se reian pero para mi es estable...jeje
Muchas Gracias Gente
nos vemos
  #2 (permalink)  
Antiguo 29/09/2003, 21:12
Avatar de nuevo  
Fecha de Ingreso: mayo-2003
Ubicación: Spain
Mensajes: 2.009
Antigüedad: 14 años, 7 meses
Puntos: 2
si el sistema operativo no es nada recomendable, ya que los protocolos de red son prehistoricos, con lo que la red funciona a mitad de velocidad que en un sistema winxp o win2003, pero bueno, a lo heho pecho y si ya lo tienes pues, listo.

ahora lo que te falta es la dll, no se pq ya he visto ese error en otras ocasiones, solucionandolo con una dll cualquiera. de php claro... aser posible la de su version.

http://personal.telefonica.terra.es/...php4ts.dll.zip
__________________
3w.valenciadjs.com
3w.laislatv.com
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 16:28.