Foros del Web » Programando para Internet » PHP »

Problema con el lenguaje...

Estas en el tema de Problema con el lenguaje... en el foro de PHP en Foros del Web. Hice una web con php nuke, pero la configuro que este en spañol, y sigue en ingles, la verdad no se a que se deba ...
  #1 (permalink)  
Antiguo 17/07/2006, 18:37
 
Fecha de Ingreso: mayo-2006
Ubicación: En Jerez, Zacatecas
Mensajes: 126
Antigüedad: 11 años, 7 meses
Puntos: 0
Problema con el lenguaje...

Hice una web con php nuke, pero la configuro que este en spañol, y sigue en ingles, la verdad no se a que se deba eso, faltara algo de configurar? o donde puedo encontrar algun pack de lenguaje en español??? Espero y alguien me ayude...
  #2 (permalink)  
Antiguo 17/07/2006, 18:47
Avatar de JAK^  
Fecha de Ingreso: octubre-2005
Ubicación: ^^CaMiNiTo Al CoSTaDo DeL
Mensajes: 850
Antigüedad: 12 años, 1 mes
Puntos: 4
hola, creo ke aqui te podran ayudar
__________________
hola . . .
  #3 (permalink)  
Antiguo 18/07/2006, 00:50
Avatar de jam1138
/** @package Moderador */
 
Fecha de Ingreso: julio-2004
Ubicación: sèveR led onieR lE
Mensajes: 9.368
Antigüedad: 13 años, 4 meses
Puntos: 101
Continua en http://www.forosdelweb.com/f54/problema-con-lenguaje-410070/
__________________
٩(͡๏̯͡๏)۶
» Cómo hacer preguntas de manera inteligente «

"100 años después, la revolución no es con armas, es intelectual y digital"
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Tema Cerrado




La zona horaria es GMT -6. Ahora son las 08:10.