Foros del Web » Programando para Internet » PHP »

Problema con php

Estas en el tema de Problema con php en el foro de PHP en Foros del Web. Hola buenas,no se si esta pregunta esta bien en este foro,si es asi perdonar. He instalado appserv-win32-2.5.4a con apache_2.0.54-win32-x86-no_ssl y copio el html y sql ...
  #1 (permalink)  
Antiguo 19/09/2005, 13:46
 
Fecha de Ingreso: mayo-2005
Mensajes: 8
Antigüedad: 12 años, 6 meses
Puntos: 0
Problema con php

Hola buenas,no se si esta pregunta esta bien en este foro,si es asi perdonar.
He instalado appserv-win32-2.5.4a con apache_2.0.54-win32-x86-no_ssl y copio el html y sql de PHP-Nuke-74-ES-OP-R1 en Apache2/htdocs y cuando accedo a //localhost me sale esto:
Index of /
Name Last modified Size Description-------------------------------------------------------------------------------- Nueva carpeta/ 21-Nov-2004 06:35 -
admin.php 22-Jul-2004 07:22 17K
admin/ 26-Feb-2004 05:05 -
auth.php 21-Jul-2004 11:27 3.1K
backend.php 25-Mar-2004 14:14 2.6K
banners.php 21-Jul-2004 18:00 16K
blocks/ 29-Jan-2004 21:01 -
config.php 21-Jul-2004 11:31 4.0K
db/ 29-Jan-2004 21:01 -
footer.php 21-Jul-2004 11:31 2.3K
images/ 29-Jan-2004 21:01 -
includes/ 29-Jan-2004 21:01 -
index.php 21-Jul-2004 11:32 2.9K
language/ 26-Feb-2004 05:07 -
mainfile.php 21-Jul-2004 19:03 43K
modules.php 21-Jul-2004 11:32 4.8K
modules/ 26-Feb-2004 05:11 -
robots.txt 18-Mar-2004 20:13 225
themes/ 29-Jan-2004 21:06 -
ultramode.txt 30-Jan-2004 02:13 170
--------------------------------------------------------------------------------
Apache/2.0.54 (Win32) Server at localhost Port 80

No se en que fallo,gracias de antemano y un saludo.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:37.