Foros del Web » Programando para Internet » PHP »

Problemas con el FoxServ

Estas en el tema de Problemas con el FoxServ en el foro de PHP en Foros del Web. Saludos maestros!. En días pasados instalé en mi computador Foxserv 3.0 para la versión de Win98, pero no instala correstamente, tengo problemas a la hora ...
  #1 (permalink)  
Antiguo 20/07/2003, 14:29
 
Fecha de Ingreso: abril-2003
Mensajes: 80
Antigüedad: 14 años, 7 meses
Puntos: 0
Problemas con el FoxServ

Saludos maestros!.

En días pasados instalé en mi computador Foxserv 3.0 para la versión de Win98, pero no instala correstamente, tengo problemas a la hora de ejecutar el demonio de Apache o algo así, pensé que fuera el archivo .exe, pero lo instalé en un WinXP y funcionó perfecto, mi pregunta es: ¿qué puede ser?, ¿a alguien le ha pasdo estó?.

Espero su ayuda maestros.
  #2 (permalink)  
Antiguo 20/07/2003, 21:01
O_O
 
Fecha de Ingreso: enero-2002
Ubicación: Santiago - Chile
Mensajes: 34.417
Antigüedad: 15 años, 11 meses
Puntos: 126
Pues el "demonio" .. es que Apache 2 (si mal no recuerdo esa es la versión que instala FoxServ 3.0) .. intenta dejar Apache como servicio del S.O.

Sería cosa que preguntases en el foro S.O. -> Windows para ver como vá el tema de "servicios" en W98 .. .por ahí anda el problema.

Yo hace tiempo instalé Apache 2.x sobre W98 .. pero lo ejecutaba manualmente (no dejando el servicio en el S.O .. )

Un saludo,
__________________
Por motivos personales ya no puedo estar con Uds. Fue grato haber compartido todos estos años. Igualmente los seguiré leyendo.
  #3 (permalink)  
Antiguo 21/07/2003, 15:23
 
Fecha de Ingreso: abril-2003
Mensajes: 80
Antigüedad: 14 años, 7 meses
Puntos: 0
Saludos maestros!

Muchas gracias Cluster, estaré pendiente por allí.

Adios.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 16:27.