Foros del Web » Programando para Internet » PHP »

Problemas con la instalacion de APACHE

Estas en el tema de Problemas con la instalacion de APACHE en el foro de PHP en Foros del Web. ... a pesar de usar el Foxserv me salio el sgte mensaje de error: (Sobre Windows XP) PHP: Error parsing C:\WINDOWS\php.ini on line 325 Apache/1.3.22 ...
  #1 (permalink)  
Antiguo 18/01/2003, 11:25
 
Fecha de Ingreso: noviembre-2002
Ubicación: Quizas en algun lugar del universo infinito
Mensajes: 30
Antigüedad: 15 años
Puntos: 0
Problemas con la instalacion de APACHE

... a pesar de usar el Foxserv me salio el sgte mensaje de error:
(Sobre Windows XP)

PHP: Error parsing C:\WINDOWS\php.ini on line 325
Apache/1.3.22 (Win32) PHP/4.0.6 running...

Que hago? alguna solucion? y lo la hay direccionenme al post donde se trate de eso, o aqui nomas... se los agradeceria mucho.

  #2 (permalink)  
Antiguo 18/01/2003, 13:04
O_O
 
Fecha de Ingreso: enero-2002
Ubicación: Santiago - Chile
Mensajes: 34.417
Antigüedad: 15 años, 11 meses
Puntos: 126
Mira o pon aquí q linea es la 325 de tu php.ini ... No debe ser algo "crítico" .. pues parece q arranca bien Apache.

Eso sí .. con una versión de PHP del "cuarternario" .. PHP ya va por la 4.3.0 y desde entonces ha llovido mucho .. Actualizate la versión de PHP ..

Un saludo,
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:02.