Foros del Web » Programando para Internet » PHP »

PHP OO Problemas con SimpleXML

Estas en el tema de Problemas con SimpleXML en el foro de PHP en Foros del Web. Hola a todos !! Tengo problemas a la hora de utilizar el SImpleXML ¿Hay alguna forma de activarlo mediante HTACCESS? Si es NO, cual es ...
  #1 (permalink)  
Antiguo 07/09/2012, 05:38
Avatar de djboro88  
Fecha de Ingreso: junio-2009
Ubicación: Valencia
Mensajes: 180
Antigüedad: 12 años, 11 meses
Puntos: 2
Pregunta Problemas con SimpleXML

Hola a todos !!

Tengo problemas a la hora de utilizar el SImpleXML
¿Hay alguna forma de activarlo mediante HTACCESS?
Si es NO, cual es la forma correcta.,

PD: Me refiero a servidor Web de pago.

Saludos !!
  #2 (permalink)  
Antiguo 07/09/2012, 07:06
Avatar de abimaelrc
Colaborador
 
Fecha de Ingreso: mayo-2009
Ubicación: En el planeta de Puerto Rico
Mensajes: 14.734
Antigüedad: 13 años
Puntos: 1517
Respuesta: Problemas con SimpleXML

Verifica si esta información te ayuda http://www.php.net/manual/en/simplexml.installation.php
__________________
Verifica antes de preguntar.
Los verdaderos amigos se hieren con la verdad, para no perderlos con la mentira. - Eugenio Maria de Hostos
  #3 (permalink)  
Antiguo 07/09/2012, 08:34
Avatar de djboro88  
Fecha de Ingreso: junio-2009
Ubicación: Valencia
Mensajes: 180
Antigüedad: 12 años, 11 meses
Puntos: 2
Respuesta: Problemas con SimpleXML

En el caso de que la tenga habilitada o deshabilitada deshabilitada, ¿como ejecuto esta opcion?: --disable-simplexml (no estoy en localhost).

Etiquetas: 1&1, pago, servidor, simplexml
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 02:18.