Foros del Web » Programando para Internet » PHP »

problemas con tranferencia de datos

Estas en el tema de problemas con tranferencia de datos en el foro de PHP en Foros del Web. bueno les paso a contar resulta que tengo algunos formularios, que ya probe hace unos dias y me fucionaban de maravilla. me dejo de andar ...
  #1 (permalink)  
Antiguo 23/05/2006, 17:28
 
Fecha de Ingreso: mayo-2006
Mensajes: 4
Antigüedad: 11 años, 6 meses
Puntos: 0
problemas con tranferencia de datos

bueno les paso a contar

resulta que tengo algunos formularios, que ya probe hace unos dias y me fucionaban de maravilla.

me dejo de andar el emulador de apache que tenia, y cambie por otro que creo es de los mas conocidos, el xampp

desde hec unos dias que reinstale el apache y no no puedo traspasar datos con el modo

formulario.php?variable=1

sucede que no puedo hacer llegar los datos de "variable" a "formulario.php"

abro el script pero los datos se pierden

queria saber si esa es una funcion que se puede habilitar/desabilitar y en ese caso ¿como la habilito?

bueno gracias y espero haber sido claro
  #2 (permalink)  
Antiguo 23/05/2006, 22:13
 
Fecha de Ingreso: julio-2005
Ubicación: Buenos Aires, Argentina
Mensajes: 1.304
Antigüedad: 12 años, 5 meses
Puntos: 6
Me imaginoq ue estaras usando algo como esto, verdad?

Código PHP:
<?
$variable
=$_GET["variable"];
?>
__________________
Federico.

Mi página: www.jourmoly.com.ar
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:15.